motor system storing ..... Help !!!

Discussie over de Ford C-MAX

Moderator: Beheerders

motor system storing ..... Help !!!

Berichtdoor Fredje TDM 900 op vr apr 20, 2018 20:29

Hallo beste mensen ;-) , ik zit nu voor de eerste keer hier op dit ford forum " omdat " na 11 fantastische probleemloze jaren ik nu wel degelijk een probleem heb .... ppffffff , ik rij met de focus C max 1.8 TDCI van 2007 , km teller staat nu op 242.000 en de motor draait en rijdt als nieuw !!! carosserie trouwens ook top , hij is knalrood met getinte ramen en zeer zeldzaam schuifdak :-) , ik ben SUPER content van deze wagen :D

Gisteren dan m'n allereerste probleem !? groot " rij" lichten vielen uit en de airco !? gelukkig nog de mistlampen kunnen opzetten , dan vanmorgen alle zekeringen gecontroleerd zowel in het motorcompartiment als onder het handschoenkastje ....alles ok , geen enkele stuk !?
nu dan nog een bijkomend probleem ... motor start en rijdt perfect , doch enkel tot ongeveer 2500 toeren en dan ....niks meer ,trekkracht weg ... waarschijnlijk Turbo uitgevallen !? maar hij rijdt verder heel normaal , enkel zeer langzaam tot 120 km/h en dat is het !!! ik vind niks kapot , :?

Heeft iemand hier ervaring mee of enig idee wat de oorzaak kan zijn van dit probleem !??,

Dank bij voorbaat voor enige hulp ,

met vriendelijke groeten

fredje
Fredje TDM 900
 
Berichten: 1
Geregistreerd: vr apr 20, 2018 19:57
Woonplaats: provincie Luxemburg - Houffalize 6662

Word een Viking

Keer terug naar Ford C-MAX

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast