Startprobleem Ford Fusion 2004 Relais?? Iemand

Discussie over de Ford Fusion

Moderator: Beheerders

Startprobleem Ford Fusion 2004 Relais?? Iemand

Berichtdoor HC-assasin op di aug 21, 2018 16:31

Beste leden

Gisteren avond kreeg ik de Ford Fusion van mijn vriendin niet meer gestart.
Is een Fusion van 2004 1.4 TDCI en altijd goed onderhouden.

Als je het contact aanzet gebeurt er niets (ook geen lichten niets werkt ), startkabels eraan en hij start van de 1ste keer.
Ben zelf technieker dus heb wat dingen liggen nameten

Batterij is 4 maand geleden vervangen door een gloednieuwe VARTA E43
Batterij meet 12.8v zonder dat de motor draait, als ik deze start met kabels en daarna meet 14.4 V DC
Alternator afgekoppeld met de stekker en hier meet ik ook 14.4V

Aangezien de batterij nieuw is en alternator oplaad werken deze

Afbeelding

Toen de relais box open gedraaid, Als ik de zwarte relais 4283 eruit haal en terug insteek kan ik mijn contact opzetten werkt alles elektrisch terug :D ben zeer dicht bij de oplossing...
Als ik dan probeer te starten hoor ik een plof/klik in de motorruimte

Afbeelding

Dus elke keer ik die relais eruit en erin steek kan ik terug mijn contact opzetten en werken alle elektrische systemen, wil ik starten hoor ik telkens klik
Met startkabels start de auto van de 1ste keer


Mijn vermoedens zijn dat het aan de relais ligt maar ben niet zeker,, kan iemand dit bevestigen of is het toch de startmotor of ergens een slecht contact

Alvast bedankt!
HC-assasin
 
Berichten: 3
Geregistreerd: wo feb 28, 2018 5:25

Word een Viking

Re: Startprobleem Ford Fusion 2004 Relais?? Iemand

Berichtdoor Grease monkey op vr aug 24, 2018 13:37

verplaats eens uw twijfelachtige relais naar een andere plaats waar een soortgelijke relais zit, op je foto zie ik er 2 naast elkaar dus maybe deze eens onderling wisselen.

zitten alle kabels vast? batterijklemmen? aansluiting v massakabels naar de carrosserie en motorblok ook in orde?


uw startmotor zit aan de achterzijde van de motor, om deze correct te controleren moet je deze er volledig uithalen. 1x bout aan de bovenkant losmaken, batterijbak uithalen en dan de bout met kopje van 10.
de rest van de bouten moet je losdoen van langs onder, opnieuw bout van 10 en denk 1 bout kopje 13, maar daar twijfel ik nu even over, kunnen er ook 2 van 10 zijn. :D

kabels losmaken,

startmotor aansluiten met startkabels, massa op het huis, de positieve op de grootste aansluiting en dan een extra draad gebruiken voor de 2e klem stroom te geven van de positieve.

een tandwiel moet uitslaan en beginnen draaien, doet hij dit niet dan heb je hier de oorzaak.

als deze draait maar het tandwiel verplaatst zich niet dan kan je proberen van deze zelf los te maken door tang of schroevendraaier.

maar ik denk eerder dat je beter bent om een andere te monteren om problemen in de toekomst te vermeiden.


succes!
Begeleider uitzonderlijk vervoer
Avatar gebruiker
Grease monkey
Moderator meeting West-Vlaanderen
 
Berichten: 2073
Geregistreerd: zo maart 14, 2010 16:12
Woonplaats: Zwevezele


Keer terug naar Ford Fusion

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 0 gasten